系統簡介

1. 系統簡介

「贈與稅電子申辦系統」（以下簡稱本系統）最主要的目的在於配合政府推動「電子化／網路化政府」，提供納稅義務人多元化申辦服務方式，以達成政府便民服務政策，並落實無紙化之政策目標。並提供便捷、安全之網路申辦管道，達到快速、便利、不受時間限制，可二十四小時網路收件服務。以提昇政府為民服務品質及增進政府行政效能，同時節省稽徵機關二度資料整理、登錄之人力及物力，提高行政效率，建立無障礙稅務服務環境。

本系統功能區分如下：

用戶端的離線軟體功能包括：

  • 版本檢查與更新。
  • 登入作業。
  • 贈與人資料建檔。
  • 受贈人資料建檔。
  • 贈與總額資料建檔。
  • 扣除額與扣抵稅額資料建檔。
  • 列印試算表。
  • 申辦上傳。
  • 列印作業。

  • 主機端功能包括：

  • 收檔作業
  • 報稅網站
    • 離線軟體下載。
    • 申報狀況查詢。
    • 統計查詢。
    • 輔助說明。


系統編碼

2. 系統編碼說明

代碼類別 | 代碼代號 | 代碼說明
國稅局稽徵機關代碼 | A05 | 財政部臺北國稅局
 | A03 | 財政部臺北國稅局信義分局
 | A04 | 財政部臺北國稅局北投稽徵所
 | A07 | 財政部臺北國稅局大同稽徵所
 | A08 | 財政部臺北國稅局中北稽徵所
 | A09 | 財政部臺北國稅局萬華稽徵所
 | A10 | 財政部臺北國稅局中正分局
 | A11 | 財政部臺北國稅局松山分局
 | A12 | 財政部臺北國稅局南港稽徵所
 | A13 | 財政部臺北國稅局文山稽徵所
 | A14 | 財政部臺北國稅局大安分局
 | A15 | 財政部臺北國稅局中南稽徵所
 | A16 | 財政部臺北國稅局士林稽徵所
 | A72 | 財政部臺北國稅局內湖稽徵所
 | E01 | 財政部高雄國稅局
 | E02 | 財政部高雄國稅局新興稽徵所
 | E03 | 財政部高雄國稅局鹽埕稽徵所
 | E04 | 財政部高雄國稅局苓雅稽徵所
 | E06 | 財政部高雄國稅局鼓山稽徵所
 | E07 | 財政部高雄國稅局楠梓稽徵所
 | E08 | 財政部高雄國稅局前鎮稽徵所
 | E10 | 財政部高雄國稅局三民分局
 | E11 | 財政部高雄國稅局小港稽徵所
 | E12 | 財政部高雄國稅局左營稽徵所
 | E83 | 財政部高雄國稅局鳳山分局
 | E84 | 財政部高雄國稅局旗山稽徵所
 | E85 | 財政部高雄國稅局岡山稽徵所
 | H01 | 財政部北區國稅局
 | C01 | 財政部北區國稅局基隆分局
 | C02 | 財政部北區國稅局七堵稽徵所
 | C03 | 財政部北區國稅局信義稽徵所
 | F28 | 財政部北區國稅局汐止稽徵所
 | F30 | 財政部北區國稅局板橋分局
 | F31 | 財政部北區國稅局三重稽徵所
 | F32 | 財政部北區國稅局淡水稽徵所
 | F33 | 財政部北區國稅局新店稽徵所
 | F34 | 財政部北區國稅局瑞芳服務處
 | F35 | 財政部北區國稅局中和稽徵所
 | F36 | 財政部北區國稅局新莊稽徵所
 | G36 | 財政部北區國稅局宜蘭分局
 | G37 | 財政部北區國稅局羅東稽徵所
 | H38 | 財政部北區國稅局楊梅稽徵所
 | H39 | 財政部北區國稅局桃園分局
 | H40 | 財政部北區國稅局中壢稽徵所
 | H41 | 財政部北區國稅局大溪稽徵所
 | J42 | 財政部北區國稅局竹北分局
 | J43 | 財政部北區國稅局竹東稽徵所
 | O44 | 財政部北區國稅局新竹分局
 | U96 | 財政部北區國稅局花蓮分局
 | U97 | 財政部北區國稅局玉里稽徵所
 | W01 | 財政部北區國稅局金門稽徵所
 | Z01 | 財政部北區國稅局馬祖服務處
 | B01 | 財政部中區國稅局
 | B47 | 財政部中區國稅局東山稽徵所
 | B48 | 財政部中區國稅局民權稽徵所
 | B49 | 財政部中區國稅局臺中分局
 | B50 | 財政部中區國稅局豐原分局
 | B51 | 財政部中區國稅局沙鹿稽徵所
 | B52 | 財政部中區國稅局大屯稽徵所
 | B53 | 財政部中區國稅局東勢稽徵所
 | B58 | 財政部中區國稅局大智稽徵所
 | K45 | 財政部中區國稅局苗栗分局
 | K46 | 財政部中區國稅局竹南稽徵所
 | M59 | 財政部中區國稅局南投分局
 | M60 | 財政部中區國稅局埔里稽徵所
 | M61 | 財政部中區國稅局竹山稽徵所
 | N55 | 財政部中區國稅局彰化分局
 | N56 | 財政部中區國稅局員林稽徵所
 | N57 | 財政部中區國稅局北斗稽徵所
 | P63 | 財政部中區國稅局雲林分局
 | P64 | 財政部中區國稅局北港稽徵所
 | P65 | 財政部中區國稅局虎尾稽徵所
 | D01 | 財政部南區國稅局
 | D70 | 財政部南區國稅局臺南分局
 | D71 | 財政部南區國稅局安南稽徵所
 | D73 | 財政部南區國稅局新營分局
 | D74 | 財政部南區國稅局新化稽徵所
 | D75 | 財政部南區國稅局佳里稽徵所
 | I66 | 財政部南區國稅局嘉義市分局
 | Q67 | 財政部南區國稅局嘉義縣分局
 | Q68 | 財政部南區國稅局民雄稽徵所
 | T90 | 財政部南區國稅局屏東分局
 | T91 | 財政部南區國稅局東港稽徵所
 | T92 | 財政部南區國稅局潮州稽徵所
 | T93 | 財政部南區國稅局恆春稽徵所
 | V94 | 財政部南區國稅局臺東分局
 | X99 | 財政部南區國稅局澎湖分局


表單說明

3. 輸入表單說明

    表單使用說明
    • 須完成「贈與人」與「受贈人」建檔，才可進行其他申辦資料的建檔。
      欄位使用說明
      • 以[Enter]與[Tab]移至下一個欄位。
      • 以[Shift]+[Tab]移至前一個欄位。
      • 以↑↓<-- --> 鍵在文字欄位內或下拉選項之間移動。
      • 游標Focus在按鍵上時，按[Space]鍵即可執行該按鍵之動作。
        • 範例：

      當使用者利用[Enter]或[Tab]將Focus移到[儲存]鍵上，再按下鍵盤上的空白鍵([Space])，則會執行”儲存”動作。


系統作業

4. 系統作業說明

      • 贈與人於贈與行為發生（即贈與日）後30日內，利用本系統進行申辦資料建檔，並透過網際網路上傳申辦資料。
      • 納稅義務人完成電子申辦後列印申報書，連同應檢附證明文件，於申辦資料上傳成功之翌日起10日內寄送贈與人戶籍所在地國稅局所屬分局、稽徵所、服務處。未於期限內送達者，逕依稽徵機關查得資料核定。
      • 同一贈與人於同一日上傳以10次為限，每一次上傳都應是完整的申辦資料，並配賦不同之收件編號，系統將提醒納稅人欲更正申辦資料者，應提出相關資料，向所屬稽徵機關提出更正申請。
      • 報稅主機每日彙整申辦資料傳送給財政資訊中心收檔。


系統操作

5. 系統操作說明

5.1 系統安裝前環境需求說明

Window版個人電腦作業環境需求如下：

  • 安裝人員必須要有管理者權限。
  • 建議 Windows 7(含)以上之作業系統。
  • 1GHz以上的處理器，記憶體1GB(32位元)或2GB(64位元)以上。
  • 網際網路安全性須設定使用TLS1.2及以上。
  • 個人電腦須能連線至網際網路。
  • 印表機。
  • 自然人憑證

    • 納稅義務人欲使用自然人憑證進行申辦者，需先擁有自然人憑證IC卡（自然人憑證IC卡申請、使用問題，請參閱內政部憑證管理中心https://moica.nat.gov.tw）；並於電腦上安裝憑證讀卡機。

  • 健保卡 + 註冊密碼

    • 欲使用健保卡 + 註冊密碼進行申辦者，需先至網路服務註冊(衛生福利部中央健康保險署網站：https://www.nhi.gov.tw/)；並於電腦上安裝憑證讀卡機。

  • 金融憑證

    • 欲使用金融憑證進行申辦者，需擁有網路銀行、網路下單或網路保險憑證(金融憑證申請、使用問題，請參閱臺灣網路認證公司網站https://etax.twca.com.tw/)，元大寶來證券的憑證問題，可參閱威利全球憑證中心(eGCA)的網站（http://www.egca.com.tw）。

  • 至報稅網站https://tax.nat.gov.tw/ 下載贈與稅離線軟體。

    5.2. 離線軟體安裝說明

    1. 執行「贈與稅電子申辦系統」安裝程式（GAX+版本別.EXE），按[下一步]。

    2. 安裝路徑預設為作業系統磁碟區（例：C:\）底下的ETAX目錄，按[下一步]。

    3. 若使用者未變更，則按[安裝]，系統會於預設路徑建立ETAX目錄(即C:\ETAX\)，並開始執行安裝。

    4. 若使用者選擇[變更]安裝路徑，則請指定路徑後按[確定]，確認路徑後按[下一步]，進行[安裝]。

    5. 使用者完成安裝後，會出現成功安裝的說明畫面，並提示使用者選擇「完成」，退出安裝程式。

    6.完成安裝後，至磁碟區C:\底下，可發現由安裝程式建立的ETAX目錄。在ETAX目錄底下可看見GAX目錄。與「贈與稅電子申辦系統」離線軟體有關的資料及目錄皆位於C:\ETAX\GAX目錄底下。

    5.3 登入系統

    1. 點選開始功能表/程式集/ 的【贈與稅電子申辦系統】或點選桌面上的捷徑。

    2. 系統動後會自動進行版本檢查

    3. 若無法連接網際網路，系統會提醒使用者檢查網路是否異常；使用者可確認網路可正常使用後，按[版本檢查]重新執行版本檢查，或按[進入系統]，以舊版程式進入系統進行資料維護作業。

    4. 若檢查已是最新版本，系統會提示無需更新程式，可按[進入系統]以進入系統的登入畫面。

    5. 若檢查結果非最新版本，則可按[線上更新]，將離線程式更新為最新版本，或按[進入系統]以進入系統的登入畫面。

    ※舊版離線程式可以繼續維護建檔資料，但無法申辦上傳，因此申辦上傳前，系統會再自動執行一次版本檢查。

    6. 版本檢查訊息視窗按[進入系統]後，系統顯示「網路申辦贈與稅安全注意事項」，使用者應詳細閱讀後決定[進入系統]或[離開系統]。

    7. 於「網路申辦贈與稅安全注意事項」按[進入系統]，系統即顯示功能選單畫面。

    功能鍵說明：

    建立新檔案 | ：進入離線系統的主畫面，進行新的案件資料建檔。
開啟舊檔案 | ：可選擇已儲存於使用本地端的資料，進行資料維護。
匯入地方稅申報檔案 | ：可選擇已儲存於使用本地端的資料，進行資料維護。
開啟收執聯及申報資料檔 | ：可選擇開啟申辦成功後所儲存的收執聯與申報結果資料，進行收執聯與相關申報書表的列印。

    8. 選擇[建立新檔案]，則進入系統主畫面後，使用者可建立案件資料。

    9. 選擇[開啟舊檔案]，則使用者可選擇開啟之前已經建檔並儲存於本地端電腦的檔案，並輸入檔案密碼(預設為贈與人IDN或使用者自行設定之密碼)。

    ※密碼請自行妥善保管，若密碼遺失或遺忘，將無法重新讀取舊檔案，必須重新建檔。

    10. 選擇[匯入地方稅申報檔案 ]，則使用者可選擇開啟儲存於本地端電腦的檔案，並輸入檔案密碼(預設為贈與人IDN或使用者自行設定之密碼)。

    ※密碼請自行妥善保管，若密碼遺失或遺忘，將無法重新讀取地方稅申報檔案 。

    11. 選擇[開啟收執聯及申報資料檔 ]，則使用者可選擇開啟儲存於本地端電腦的收執聯及申報資料檔案，並輸入檔案密碼(預設為贈與人IDN或使用者自行設定之密碼)。

    ※密碼請自行妥善保管，若密碼遺失或遺忘，將無法重新讀取地方稅申報檔案 。

    5.4 共通操作說明

    1.單筆功能鍵說明：

    儲存[F3] | ：暫存畫面上各欄位資料，離開系統則暫存資料會消失。
清除[F5] | ：清空所有欄位。
離開 | ：離開此功能頁面。

    2. 多筆功能鍵說明：

    新增[F2] | ：將畫面上該筆資料新增至資料檔。
修改[F3] | ：將更正資料的欄位資料存回資料檔。
刪除[F4] | ：點選欲刪的該筆資料，按[刪除]鍵即完成該筆資料刪除。
清除[F5] | ：清空畫面上各欄位。
查詢[F6] | ：先清除畫面欄位資料，輸入查詢條件欄位值，按[查詢]則帶出符合的資料。
第一筆[F7] | ：回到並帶出第一筆資料。
上一筆[F8] | ：回到並帶出前一筆資料。
下一筆[F9] | ：退至並帶出下一筆資料。
最後一筆[10] | ：退至並帶出最後一筆資料。
離開 | ：此功能不開放，請點選其他功能頁籤以離開目前頁面。

    3. 欄位說明：

    水藍底色 | ：表示必填欄位。
黃底 | ：表示下拉選項。

    4. 系統功能鍵：

    1 ：顯示系統操作說明檔。

    1 ：將資料以實體檔案方式儲存在使用者電腦上。

    1 ：讀取使用者電腦上儲存的網路申辦資料檔案。

    1 ：列印試算表。

    1 ：進行網路申辦資料上傳。

    1 ：網路申辦資料上傳成功後，提供列印收執聯與申報書。

    1 ：離開系統。

    5.5 贈與人資料建檔

    欄位說明：

    (贈與人)
姓名 | ： | 20個中文字。
身分證統一編號 | ： | 10位英數字，邏輯檢查不符者顯示提醒訊息，使用者確認後可繼續建檔。
贈與日期 | ： | 格式YYYMMDD；應為正確日期格式與合理日期；不可大於系統日。
戶籍地址 | ： | 縣市(下拉選項)+鄉鎮區市(下拉選項)+村里(下拉選項)+鄰(3位數字)+地址；系統檢查該贈與人同一日於同一電腦中已申辦上傳成功過，則戶籍地址不再提供修改。(隔日或不同電腦，則視為另一申辦案，會配置不同的檔案編號) ※戶籍地址縣市為「台北市」時，則[村里]必填。
通訊地址 | ： | 縣市(下拉選項)+鄉鎮區市(下拉選項)+村里(下拉選項)+鄰(3位數字)+ 街道路名。
聯絡電話 | ： | 區碼(4碼)+電話(8碼)+分機(6碼)；格式為(1234)12345678#123456。區碼與電話必填。
電子郵件 | ： | 60位文數字，檢查須有"@"符號。
(配偶)
姓名 | ： | 20個中文字。
身分證統一編號 | ： | 10位英數字，邏輯檢查不符者顯示提醒訊息，使用者確認後可繼續建檔。
配偶戶籍地址 | ： | 縣市(下拉選項)+鄉鎮區市(下拉選項)+村里(下拉選項)+鄰(3位數字)+ 街道路名。
案件類別 | ： | 勾選項目包括"一般贈與案件"、"不計入贈與總額案件"、"信託贈與案件"、"二等親以內親屬買賣案件"、"未成年自有資金購置財產案件"與"其他"；可複選；若勾選”其他”，則需於[說明]欄位中填寫說明。 ※若勾選「二等親以內親屬買賣案件」、「未成年自有資金購置財產案件」時，則必須點選[買賣資金收付情形分析表]進行資料建檔。
繳款書及證明書領取方式 | ： | 下拉選項，包括“自領”、”郵寄”。
委任他人辦理 | ： | 若勾選，則必須點選[受任人資料]進行受任人資料建檔。
申請證明書副本 | ： | 若勾選，則可以下拉選擇副本份數。

    (受任人資料)

    若[受任類型]為”事務所”，則除填寫事務所資料以外，仍需填寫代理人相關資料。

    若[受任類型]為”個人”，則只需填寫代理人相關資料。

    欄位說明：

    受任類型 | ： | ”事務所”、”個人” (下拉選項)；選擇”個人”時，事務所資料不用輸入。
(事務所)
名稱 | ： | 26個全形文數字。
統一編號 | ： | 8位數字。
電話 | ： | 區碼(4碼)+電話(8碼)+分機(6碼)；格式為(1234)12345678#123456。
(代理人)
姓名 | ： | 20個中文字。
身分證統一編號 | ： | 10位英數字，邏輯檢查不符者顯示提醒訊息，使用者確認後可繼續建檔。
代理人類型 | ： | ”會計師”、”地政士”、”律師”、”記帳士(記帳及報稅代理人)”、”其他” (下拉選項) 。受任類型為”個人” 時，不需選擇[代理人類型]。
電話 | ： | 區碼(4碼)+電話(8碼)+分機(6碼)；格式為(1234)12345678#123456。
地址 | ： | 縣市(下拉選項)+鄉鎮區市(下拉選項)+村里(下拉選項)+鄰(3位數字)+ 街道路名。縣市、鄉鎮區與街道路名必填。
電子郵件 | ： | 60位英數字，檢查須有"@"符號。

    按鍵說明：

    儲存常用受任人資料 | ： | 將受任人資料儲存成檔案DAXAPPOINTOR.dat並放置於C:\ETAX\DAX\DB下。
帶入常用受任人資料 | ： | 將受任人資料檔案DAXAPPOINTOR.dat，由C:\ETAX\DAX\DB下匯入。

    (買賣資金收付情形分析表)

    若[支付方式]為”1.匯款(轉帳)”，則需填入買賣成交總價款、付款日期、付款金額及帳號等相關資料。

    若[支付成式]為”2.過戶後支付”，則需填入買賣成交總價款、付款金額等相關資料。

    若[支付成式]為”3.過戶後向銀行貸款支付”，則需填入買賣成交總價款、付款金額、金融機構名稱等相關資料。

    若[支付成式]為”4.承接出賣人貸款”，則需填入買賣成交總價款、付款金額、金融機構名稱等相關資料。

    若[支付成式]為”5.未支付價款，同意視同贈與，納入贈與總額”，則需填入買賣成交總價款、未支付價款等資料。

    若[支付成式]為”6.買賣價金低於公告現值，差額同意視同贈與”，則需填入買賣成交總價款、買賣價金與公告現值差額等資料。

    若[支付成式]為”7.其他”，則需填入買賣成交總價款、支付說明、付款金額等資料。

    欄位說明：

    買賣成交總價款 | ： | 數字。
(匯款(轉帳))
付款日期 | ： | 7個數字。
付款金額 | ： | 數字。
承買人金融機構名稱(付款帳號) | ： | 21個文數字。
出賣人金融機構名稱(收款帳號) | ： | 21個文數字。
證明文件及備註 | ： | 文數字。
(過戶後支付)
付款金額 | ： | 數字。
證明文件及備註 | ： | 文數字。
(過戶後向銀行貸款支付)
付款金額 | ： | 數字。
金融機構名稱 | ： | 30個文數字。
證明文件及備註 | ： | 文數字。
(承接出賣人貸款)
付款金額 | ： | 數字。
金融機構名稱 | ： | 30個文數字。
證明文件及備註 | ： | 文數字。
(未支付價款，同意視同贈與，納入贈與總額)
未支付價款 | ： | 數字。
證明文件及備註 | ： | 文數字。
(買賣價金低於公告現值，差額同意視同贈與)
買賣價金與公告現值差額 | ： | 數字。
證明文件及備註 | ： | 文數字。
(其他)
支付說明 | ： | 文數字。
付款金額 | ： | 數字。
證明文件及備註 | ： | 文數字。

    5.6 受贈人資料建檔

    欄位說明：

    姓名 | ： | 20個中文字。
身分證統一編號 | ： | 10位英數字，邏輯檢查不符者顯示提醒訊息，使用者確認後可繼續建檔。
出生日期 | ： | 格式YYYMMDD；應為正確日期格式與合理日期；不可大於系統日。
戶籍地址 | ： | 縣市(下拉選項)+鄉鎮區市(下拉選項)+村里(下拉選項)+鄰(3位數字)+ 街道路名。縣市、鄉鎮區與街道路名必填。
通訊地址 | ： | 縣市(下拉選項)+鄉鎮區市(下拉選項)+村里(下拉選項)+鄰(3位數字)+ 街道路名。縣市、鄉鎮區與街道路名必填。
聯絡電話 | ： | 區碼(4碼)+電話(8碼)+分機(6碼)；格式為(1234)12345678#123456。
手機號碼 | ： | 10位數字。
電子信箱 | ： | 60位文數字，檢查須有"@"符號。
與贈與人關係 | ： | 下拉選項，包括 二等親以內直系血親 二等親以內旁系血親 二等親以外 二親等以內姻親 法人 配偶 政府

    5.7本次贈與總額資料建檔

    1. 土地部分

    欄位說明：

    縣市 | ： | 下拉選項。
鄉鎮市區 | ： | 下拉選項。
段 | ： | 5個全形中英文字。
小段 | ： | 5個全形中英文字。
地號 | ： | 13個全形中英文字。
土地現況 | ： | 下拉選項；包括”非公共設施保留地”與“公共設施保留地”。
面積(平方公尺) | ： | 11位整數，2位小數。
持分 | ： | 分子與分母皆為10位整數，分子不可大於分母，分母不可為0。 若勾選”全部”，則分子/分母為1/1，且不可修改。
?? 年度每平方公尺公告現值 | ： | ?? 年度自動顯示贈與日期年度，且不可修改。 公告現值可輸入9位整數。
贈與價額 | ： | 系統自動計算；贈與價額=[面積]×[公告現值]×[持分]，小數點以下無條件捨去。
不計入總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。。
說明 | ： | 30個全形中英文數字。

    2. 地上物

    欄位說明：

    土地地號 | ： | 30個全形中英文字；縣市+鄉鎮市區+段+小段+地號。
種類 | ： | 20個全形中英文字。
數量 | ： | 12位數字。
持分 | ： | 分子與分母皆為10位整數，分子不可大於分母，分母不可為0。 若勾選”全部”，則分子/分母為1/1，且不可修改。
贈與價額 | ： | 12位數字。
不計入總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    3. 建物部分

    欄位說明：

    門牌號碼 | ： | 縣市+鄉鎮市區+村里+鄰(3位數字)+地址(25個全形中英文字)。
稅籍編號 | ： | 12位英數字。
持分 | ： | 分子與分母皆為10位整數，分子不可大於分母，分母不可為0。 若勾選”全部”，則分子/分母為1/1，且不可修改。
贈與價額 | ： | 12位數字。
不計入贈與總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    4. 信託利益之權利

    欄位說明：

    信託財產標的 | ： | 30個全形中英文數字
公益信託 | ： | 若勾選，則系統會將該筆財產自動設定為不計入。
委託人 | ： | 20個全形中文字。
受託人 | ： | 20個全形中文字。
受益人 | ： | 20個全形中文字。
信託期間(起) | ： | 格式YYYMMDD；檢查需為正確日期格式與合理之日期
信託期間(迄) | ： | 格式YYYMMDD；檢查需為正確日期格式與合理之日期；迄日應大於起日
贈與價額 | ： | 12位數字。
不計入贈與總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    5. 動產及其他有財產價值的權利

    (1) 存款

    欄位說明：

    金融機構名稱 | ： | 30個全形中英文字。
存款種類 | ： | 10個全形中英文字。
帳號 | ： | 25位數字，不足25位系統自動於左邊補0。
贈與價額 | ： | 12位數字。
不計入贈與總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    (2). 投資

    欄位說明：

    投資種類 | ： | 下拉選項，包括”上市(櫃)及興櫃股票(權)”、“未上市(櫃)且非興櫃股票(權)” 、“基金” 、“其他”。
名稱類別及所在地 | ： | 30個全形中英文字。
面額 | ： | 6位整數，4位小數。
單位時價 | ： | 16位整數，4位小數。
數量 | ： | 10位整數，4位小數。
贈與價額 | ： | 系統自動計算；贈與價額=[單位時價]×[數量] ，小數點以下捨去。
不計入贈與總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    (3). 債權

    欄位說明：

    債權標的或所在位置 | ： | 30個全形中英文或數字。
債務人 | ： | 20個全形中文字。
權利憑證 | ： | 30個全形中英文或數字。
贈與價額 | ： | 12位數字。
不計入贈與總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    (4). 其他動產及有財產價值之權利

    欄位說明：

    其他財產種類 | ： | 下拉選項，包括”車輛”、“保管箱”、“其他”。
其他財產名稱 | ： | 30個全形中英文數字
單位時價 | ： | 12位數字。
數量 | ： | 12位數字。
贈與價額 | ： | 12位數字。
不計入贈與總額註記 | ： | 若勾選，表示此筆財產項目不計入贈與總額，且須按[適用條款]點選適用之遺贈稅法相關條款。
說明 | ： | 30個全形中英文數字。

    5.8 扣除額資料建檔

    若系統所列示以外之扣除項目，可填寫於[其他扣除額項目一]與[其他扣除額項目二]。

    欄位說明：

    扣除項目 | ： | 1.土地增值稅 2.契稅 3.公共設施保留地 4.銀行貸款 5.其他贈與負擔 扣除項目=’3’時，系統自動將【贈與總額-土地部分】中[土地現況]=”公共設施保留地”者的贈與價額加總，自動寫入扣除金額。
扣除金額 | ： | 12位數字。
扣除內容及證明文件 | ： | 30個全形中英文數字
扣除額合計 | ： | 系統自動加總扣除項目1~5，以及其他扣除額項目一與其他扣除額項目二的扣除金額，顯示於此欄位。

    5.9. 本年度內以前各次贈與

    欄位說明：

    贈與日期 | ： | 格式MMDD；檢查需為正確日期格式與合理之日期；不可大於系統日
各次贈與額 | ： | 12位數字。
各次扣除額 | ： | 12位數字。
可扣抵稅額 | ： | 12位數字。
扣抵稅額的證明文件名稱與字號 | ： | 30個全形中英文數字。
以上各次贈與財產總額 | ： | 系統自動顯示[各次贈與額]的加總金額。
扣除額計 | ： | 系統自動顯示[各次扣除額]的加總金額。
可扣抵稅額計 | ： | 系統自動顯示[可扣抵稅額]的加總金額。

    5.10. 聲明事項表

    欄位說明：

    聲明事項

    ：

    500個全形中文字。

    5.11 試算與列印

    1. 遺產稅試算

    系統會依照所輸入的各項申辦資料，自動計算贈與總額、免稅額、扣除額、本年度內以前各次贈與以及應納稅額。

    【一、贈與總額】

    【二、免稅額】

    【三、扣除額】

    【四、不計入贈與總額之財產】

    【五、應納稅額】

    2. 列印試算表

    點選主畫面的[試算表]功能，顯示試算表列印視窗，可點選列印方式與欲列印之試算表；執行列印前請先確定已安裝支援之印表機，按[確定]後，即可進行列印。

    5.12 上傳

    1. 點選主畫面的[申辦上傳]功能，系統會自動審核欲上傳的資料，以確保上傳資料的正確性。審核通過後，身分認證有三種方式：自然人憑證、健保卡網路服務註冊會員(健保卡+註冊密碼)、金融憑證，均可選擇申辦上傳者。若選擇"自然人憑證"，則確認已安裝讀卡機並插入自然人憑證，按[下一步]並輸入PIN碼後按[確認]。

    2. 身分認證檢核通過後，按[下一步]，即開始進行資料上傳。上傳成功後系統會自動產製相關書表，並要求針對申報書表檔案設定檔案密碼；檔案密碼若不自行設定，按[取消]，則系統會自動以贈與人身分證字號做為預設之密碼。

    3. 上傳成功後，系統會回覆成功訊息。

    5.13 列印作業

    1.申辦成功後，於主畫面選取[列印申報書]功能，系統顯示申報書表項目供勾選，並可選擇”預覽列印”或”直接列印”，按[確定]。

    2.若選擇”預覽列印”，則針對已勾選的申報書表項目顯示於報表預覽視窗中(每個申報書表項目的預覽視窗是獨立分開的)。若選擇”直接列印”，則針對已勾選的申報書表項目會從已連接於使用者電腦的印表機中列印出。

    3. 若選擇”另存收執聯及申報資料檔”，則可將申辦成功之收執聯與相關申報書表儲存於使用者自行指定的位置，使用者可將檔案攜帶至其他有安裝本網路申辦軟體的機器上，開啟贈與稅申辦系統，於登入時使用[開啟收執聯與申報資料檔]功能進入系統後，按[列印申報書]進行收執聯與申報書表的列印。


系統操作

6. 附件上傳作業

進入功能選單畫面。

6.1 附件上傳

1. 選擇「附件上傳」後會出現以下訊息。

2. 確認後會出現附件上傳登入畫面，輸入相關申報資料及選擇認證方式。

欄位說明：

網路申報收執聯之檔案編號 | ：申報案件上傳成功時，主機回傳之檔案編號，14位英數字。
贈與人身分證統一編號 | ：10位英數字。
贈與日期 | ：格式YYYMMDD。
使用自然人憑證IC卡登入 | ：認證方式選擇「自然人憑證」。
使用健保卡網路服務註冊會員登入 | ：認證方式選擇「健保卡」。
使用金融憑證登入 | ：認證方式選擇「用金融憑證」。
納稅義務人/代理人身分證統一編號 | ：憑證持有人之身分證統一編號。

功能鍵說明：

確認 | ：連線至主機進行身分認證作業，認證成功可進入附件檔案選擇。
取消 | ：取消附件上傳作業。

3.身分認證成功後進入附件檔案選擇畫面。

1 0

欄位說明：

附件上傳申請人姓名 | ：20位中文字。
附件上傳申請人身分證統一編號 | ：10位英數字。
附件上傳申請人聯絡電話 | ：25位數字及符號。
附件類別 | ：選擇上傳附件之類別。
附件路徑 | ：選擇附件檔案所在目錄。

功能鍵說明：

開始上傳 | ：將選擇的檔案上傳至主機。
離開 | ：取消附件上傳作業。

4. 選擇「開始上傳」後會出現以下訊息。

5. 確認後會開始傳送附件檔，最後會出現上傳結果的列表。

6.2 附件上傳結果查詢

1. 選擇「附件上傳結果查詢」後會出現附件上傳結果查詢登入畫面，輸入相關申報資料及選擇認證方式。

欄位說明：

網路申報收執聯之檔案編號 | ：申報案件上傳成功時，主機回傳之檔案編號，14位英數字。
贈與人身分證統一編號 | ：10位英數字。
贈與日期 | ：格式YYYMMDD。
使用自然人憑證IC卡登入 | ：認證方式選擇「自然人憑證」。
使用健保卡網路服務註冊會員登入 | ：認證方式選擇「健保卡」。
使用金融憑證登入 | ：認證方式選擇「用金融憑證」。
納稅義務人/代理人身分證統一編號 | ：憑證持有人之身分證統一編號。

功能鍵說明：

確認 | ：連線至主機進行身分認證作業，認證成功後開起附件上傳結果查詢畫面。
取消 | ：取消附件上傳結果查詢作業。

2.身分認證成功後開起附件上傳結果查詢畫面：

功能鍵說明：

審核異常清單 | ：若上傳至主機的附件檔案有任何不完整或掃毒失敗之情形，則可列印此清單。
列印收執聯 | ：若上傳至主機的附件檔案全部驗證完成，則可列印此清單。
確認 | ：關閉此視窗。

3.列印收執聯：

4.審核異常清單：


錯誤訊息

7. 錯誤訊息說明與處理

訊息文字 | 處理說明
資料夾建立失敗！ | 請確認使用者是否有足夠權限執行系統資料夾的建立。
檔案刪除失敗！ | 請確認使用者是否有足夠權限執行系統檔案的刪除。
資料夾刪除失敗！ | 請確認使用者是否有足夠權限執行系統資料夾的刪除。
資料長度不確！ | 請確認所讀取的檔案是否為透過申辦系統存檔的資料檔案。
資料來源異常！ | 請確認所讀取的檔案是否為透過申辦系統存檔的資料檔案。
自然人憑證異常，請重新插入！ | 請確認讀卡機是否正確安裝，並重新插入正確且可正常使用之自然人憑證。
您所選擇的「納稅義務人」與「自然人憑證」不符！ | 請確認所使用的自然人憑證與所選擇欲申辦上傳的納稅義務人身分相符。
您的「自然人憑證」已過期！ | 請確認所使用的自然人憑證仍在使用有效期限內。
請確認網路是否異常，並重新進行申辦上傳！ | 請確認網路正常連線，並重新執行申辦上傳。
「輸入的保護密碼」與「確認的保護密碼」不一致！ | 請重新輸入正確之密碼
請輸入「輸入的保護密碼」及「確認的保護密碼」！ | 請重新輸入正確之密碼
請輸入「保護密碼」！ | 請輸入正確之密碼
請先完成『被繼承人』及『納稅義務人』資料建檔作業。 | 請先完成『被繼承人』及『納稅義務人』資料之建檔，才能繼續執行其他功能。
尚未選擇代表人，請先選擇代表人。 | 請於納稅義務人中擇一為代表人。
勾選【不計入遺產總額】必需選擇【不計入適用之法條】。 | 請按[適用條款]開啟視窗，選擇適用之條款後按[確認]
【不計入適用之法條】選擇為『其它』，則必需填寫【說明】。 | 請填寫[說明]
請先完成「被繼承人」及「納稅義務人」資料，否則不得申辦上傳。 | 請先完成『被繼承人』及『納稅義務人』資料之建檔，然後重新後續其他功能。
至少一筆「財產項目」，否則不得申辦上傳。 | 請先完成『遺產總額』資料之建檔，然後重新執行申辦上傳。